<!doctype html > <!--[if IE 8]><html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C800%2C900%7CRaleway%3A400%2C700%2C800%2C900%7CRadley%3A400%2C700%2C800%2C900%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900&amp;display=swap" /><link media="all" href="https://interaksyon.philstar.com/wp-content/cache/autoptimize/css/autoptimize_a1b9ac053cf8934eec3bc390011cf519.css" rel="stylesheet" /><title>Malabon’s 408-year-old church declared ‘important cultural property’</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://interaksyon.philstar.com/xmlrpc.php" /><meta property="og:image" content="https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon.jpg" /><link rel="icon" type="image/png" href="https://media.interaksyon.com/wp-content/uploads/2020/07/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://media.interaksyon.com/wp-content/uploads/2020/07/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://media.interaksyon.com/wp-content/uploads/2020/07/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://media.interaksyon.com/wp-content/uploads/2020/07/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://media.interaksyon.com/wp-content/uploads/2020/07/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://media.interaksyon.com/wp-content/uploads/2020/07/apple-touch-icon-144x144.png" /> <meta name="description" content="The National Museum of the Philippines has declared the 408-year-old San Bartolome Parish Church in Malabon City as an “Important Cultural Property”" /><link rel="canonical" href="https://interaksyon.philstar.com/trends-spotlights/2022/08/14/225158/malabons-408-year-old-church-declared-important-cultural-property/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Malabon’s 408-year-old church declared ‘important cultural property’" /><meta property="og:description" content="The National Museum of the Philippines has declared the 408-year-old San Bartolome Parish Church in Malabon City as an “Important Cultural Property”" /><meta property="og:url" content="https://interaksyon.philstar.com/trends-spotlights/2022/08/14/225158/malabons-408-year-old-church-declared-important-cultural-property/" /><meta property="og:site_name" content="Interaksyon" /><meta property="article:tag" content="Diocese of Kalookan" /><meta property="article:tag" content="ICP" /><meta property="article:tag" content="Important Cultural Property" /><meta property="article:tag" content="Malabon City" /><meta property="article:tag" content="National Cultural Treasures" /><meta property="article:tag" content="National Heritage Act of 2009" /><meta property="article:tag" content="San Bartolome Parish Church" /><meta property="article:section" content="Trends + Spotlights" /><meta property="article:published_time" content="2022-08-14T13:42:15+08:00" /><meta property="og:image" content="https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon.jpg" /><meta property="og:image:secure_url" content="https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The National Museum of the Philippines has declared the 408-year-old San Bartolome Parish Church in Malabon City as an “Important Cultural Property”" /><meta name="twitter:title" content="Malabon’s 408-year-old church declared ‘important cultural property’" /><meta name="twitter:image" content="https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon.jpg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/interaksyon.philstar.com\/","sameAs":[],"@id":"https:\/\/interaksyon.philstar.com\/#organization","name":"Interaksyon","logo":"https:\/\/media.interaksyon.com\/wp-content\/uploads\/2020\/07\/apple-touch-icon-120x120.png"}</script> <link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Interaksyon &raquo; Feed" href="https://interaksyon.philstar.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Interaksyon &raquo; Comments Feed" href="https://interaksyon.philstar.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/interaksyon.philstar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css' href='https://interaksyon.philstar.com/wp-includes/css/dashicons.min.css?ver=4.9.20' type='text/css' media='all' /> <script type='text/javascript' src='https://interaksyon.philstar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>/* <![CDATA[ */
var param = {"vuukle_version":"2.8.5","api_key":"1"};
/* ]]> */</script> <link rel='https://api.w.org/' href='https://interaksyon.philstar.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://interaksyon.philstar.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://interaksyon.philstar.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.20" /><link rel='shortlink' href='https://interaksyon.philstar.com/?p=225158' /><link rel="alternate" type="application/json+oembed" href="https://interaksyon.philstar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finteraksyon.philstar.com%2Ftrends-spotlights%2F2022%2F08%2F14%2F225158%2Fmalabons-408-year-old-church-declared-important-cultural-property%2F" /><link rel="alternate" type="text/xml+oembed" href="https://interaksyon.philstar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finteraksyon.philstar.com%2Ftrends-spotlights%2F2022%2F08%2F14%2F225158%2Fmalabons-408-year-old-church-declared-important-cultural-property%2F&#038;format=xml" /><link rel="dns-prefetch" href="https://cdn.vuukle.com/"><link rel="dns-prefetch" href="https://api.vuukle.com/">  <script type="text/javascript">(function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 66285;
    _sf_async_config.domain = 'interaksyon.philstar.com'; //CHANGE THIS TO THE ROOT DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'trends + spotlights'; // CHANGE THIS TO YOUR SECTION NAME(s)
    _sf_async_config.authors = 'CBCP News'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();</script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {

	var LTmapping = googletag.sizeMapping()
	.addSize([970, 0], [[970, 250], [970, 180], [970, 90], [728, 90]])
	.addSize([728, 0], [728, 90])
	.addSize([320, 0], [[320, 100], [320, 50], [300,100], [300,50]])
	.build();
	
	var LFmapping = googletag.sizeMapping()
	.addSize([970, 0], [[970, 180], [970, 90], [728, 90]])
	.addSize([728, 0], [728, 90])
	.addSize([320, 0], [[320, 100], [320, 50], [300,100], [300,50]])
	.build();

	var MRTmapping = googletag.sizeMapping()
	.addSize([970, 0], [[336, 280], [300, 250]])
	.addSize([728, 0], [[336, 280], [300, 250]])
	.addSize([320, 0], [336, 280])
	.build();
	
	var MRMmapping = googletag.sizeMapping()
	.addSize([970, 0], [[336, 280], [300, 600], [300, 250], [160, 600]])
	.addSize([728, 0], [[336, 280], [300, 600], [300, 250], [160, 600]])
	.addSize([320, 0], [[336, 280], [300, 250]])
	.build();
	
	var MAmapping = googletag.sizeMapping()
	.addSize([970, 0], [[336, 280], [300, 250]])
	.addSize([728, 0], [[336, 280], [300, 250]])
	.addSize([320, 0], [[336, 280], [300, 250]])
	.build();
	
	var LAFmapping = googletag.sizeMapping()
	.addSize([970, 0], [[600, 250], [600, 100], [468, 60], [336, 280], [300, 250]])
	.addSize([728, 0], [[600, 250], [600, 100], [468, 60], [336, 280], [300, 250]])
	.addSize([320, 0], [[336, 280], [300, 250], [234, 60]])
	.build();
	
	var OIAmapping = googletag.sizeMapping()
	.addSize([970, 0], [[336, 280], [300, 250], [1, 1]])
	.addSize([728, 0], [[336, 280], [300, 250], [1, 1]])
	.addSize([320, 0], [[336, 280], [300, 250], [1, 1]])
	.build();
	
	// Define a web interstitial ad slot.
    googletag.defineOutOfPageSlot('/1015401/interaksyon_vignette_all', googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
	
	if(document.documentElement.clientWidth > 1024) {
		//googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/Skinning_Left', [160, 600], 'gpt-ad-Skinning_Left').addService(googletag.pubads());
		//googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/Skinning_Right', [160, 600], 'div-gpt-ad-Skinning_Right').addService(googletag.pubads());
	}

	googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/Leaderboard_Top', [[300,50], [300,100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 180], [970, 250]], 'gpt-ad-Leaderboard_Top').defineSizeMapping(LTmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/Leaderboard_Footer', [[300,50], [300,100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 180]], 'gpt-ad-Leaderboard_Footer').defineSizeMapping(LFmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/MRec_Right_Top', [[300, 250], [336, 280]], 'gpt-ad-MREC_Right_Top').defineSizeMapping(MRTmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/MRec_Right_Middle', [[160, 600], [300, 250], [300, 600], [336, 280]], 'gpt-ad-MREC_Right_Middle').defineSizeMapping(MRMmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/MRec_Article', [[300, 250], [336, 280]], 'gpt-ad-MREC_Article').defineSizeMapping(MAmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/Leaderboard_Article_Footer', [[234, 60], [300, 250], [336, 280], [468, 60], [600, 100], [600, 250]], 'gpt-ad-Leaderboard_Article_Footer').defineSizeMapping(LAFmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/Outstream_In-article', [[1, 1], [300, 250], [336, 280]], 'gpt-ad-Outstream_In-article').defineSizeMapping(OIAmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/Interstitial', [1, 1], 'gpt-ad-Interstitial').addService(googletag.pubads());
	
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	
  });</script>  <script type="text/javascript">(function(document, window){
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://api.pushnami.com/scripts/v1/pushnami-adv/61664b4e208baa0013befdf2";
    script.onload = function() {
        Pushnami
            .update({
                "category": "trends spotlights"
            })
            .prompt();
    };
    document.getElementsByTagName("head")[0].appendChild(script);
})(document, window);</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://interaksyon.philstar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>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</script>   <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42723673-1', 'auto');
ga('send', 'pageview');</script>  <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1&appId=1492927611003506&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-225158 single-format-standard malabons-408-year-old-church-declared-important-cultural-property global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Interaksyon/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/interaksyon/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.interaksyon.com/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/interaksyon/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div>  <div class="td-mobile-content"><div class="menu-primarymenu-container"><ul id="menu-primarymenu" class="td-mobile-main-menu"><li id="menu-item-784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-784"><a href="/">Home</a></li><li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769"><a href="/trends-spotlights">Trends + Spotlights</a></li><li id="menu-item-834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834"><a href="/politics-issues">Politics + Issues</a></li><li id="menu-item-810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-810"><a href="/celebrities">Celebrities</a></li><li id="menu-item-733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733"><a href="/hobbies-interests">Hobbies + Interests</a></li><li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="/rumor-cop">Rumor Cop</a></li></ul></div></div></div> </div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://interaksyon.philstar.com/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"> <div class="td-header-wrap td-header-style-4"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="top-menu-philstar"> Powered by <a href="https://www.philstar.com" target="_blank">Philstar.com</a></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Interaksyon/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/interaksyon/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.interaksyon.com/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/interaksyon/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div> </div></div><div class="td-header-container"><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://interaksyon.philstar.com/"> <noscript><img class="td-retina-data" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon"/></noscript><img class="lazyload td-retina-data" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon" /> </a> <a class="td-header-logo td-sticky-header" href="https://interaksyon.philstar.com/"> <noscript><img class="td-retina-data" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon"/></noscript><img class="lazyload td-retina-data" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon" /> <span class="td-visual-hidden">Interaksyon</span> </a></div><div class="menu-primarymenu-container"><ul id="menu-primarymenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-784"><a href="/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-769"><a href="/trends-spotlights">Trends + Spotlights</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-834"><a href="/politics-issues">Politics + Issues</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-810"><a href="/celebrities">Celebrities</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-733"><a href="/hobbies-interests">Hobbies + Interests</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-814"><a href="/rumor-cop">Rumor Cop</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://interaksyon.philstar.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  td_uid_1_62f91c2668a72_rand td_block_template_1">  <div id='gpt-ad-Leaderboard_Top' style='text-align:center;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Top'); });</script> </div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-225158" class="post-225158 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-spotlights tag-diocese-of-kalookan tag-icp tag-important-cultural-property tag-malabon-city tag-national-cultural-treasures tag-national-heritage-act-of-2009 tag-san-bartolome-parish-church" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><header><h1 class="entry-title">Malabon’s 408-year-old church declared ‘important cultural property’</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="">CBCP News</a><div class="td-author-line"> -</div></div> August 14, 2022 - 1:42 PM<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-225158">210</span></div></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finteraksyon.philstar.com%2Ftrends-spotlights%2F2022%2F08%2F14%2F225158%2Fmalabons-408-year-old-church-declared-important-cultural-property%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Malabon%E2%80%99s+408-year-old+church+declared+%E2%80%98important+cultural+property%E2%80%99&url=https%3A%2F%2Finteraksyon.philstar.com%2Ftrends-spotlights%2F2022%2F08%2F14%2F225158%2Fmalabons-408-year-old-church-declared-important-cultural-property%2F&via=Interaksyon"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon.jpg" data-caption="The San Bartolome Parish Church in Malabon City. (SBP-SOCCOM via CBCP News)"><noscript><img width="640" height="426" class="entry-thumb td-modal-image" src="https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-640x426.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-640x426.jpg 640w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-300x200.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-768x512.jpg 768w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-630x420.jpg 630w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-681x454.jpg 681w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="san-bartolome-church-malabon"/></noscript><img width="640" height="426" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20426%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-640x426.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-640x426.jpg 640w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-300x200.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-768x512.jpg 768w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-630x420.jpg 630w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-681x454.jpg 681w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon.jpg 800w" data-sizes="(max-width: 640px) 100vw, 640px" alt="" title="san-bartolome-church-malabon" /></a><figcaption class="wp-caption-text">The San Bartolome Parish Church in Malabon City. (SBP-SOCCOM via CBCP News)</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  td_uid_3_62f91c266b1a1_rand td_block_template_1"><div id="outstream_in_article"><div id='gpt-ad-Outstream_In-article' style='text-align:center; margin:0 0 25px 0'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-Outstream_In-article'); });</script> </div></div>  <div id="outbrain_widget" class="outbrain_widget"> <script>//var fullLocation = "http://www.interaksyon.com/history-and-controversy-of-kabataang-barangay-goes-back-to-martial-law-era/";
	var fullLocation = window.location;
	document.write('<div class="OUTBRAIN" data-src="'+fullLocation+'" data-widget-id="GS_1" data-ob-template="Interaksyon"></div>');</script> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> </div>  <div id="sponsored_articles"><div class="td_block_wrap td_block_16 td_uid_4_62f91c266b448_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_62f91c266b448"><script>var block_td_uid_4_62f91c266b448 = new tdBlock();
block_td_uid_4_62f91c266b448.id = "td_uid_4_62f91c266b448";
block_td_uid_4_62f91c266b448.atts = '{"custom_title":"SPONSORED ARTICLES","limit":"3","tag_slug":"Sponsored Articles","ajax_pagination":"next_prev","tdc_css":"","separator":"","custom_url":"","block_template_id":"","border_top":"","color_preset":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","class":"td_uid_4_62f91c266b448_rand","tdc_css_class":"td_uid_4_62f91c266b448_rand","tdc_css_class_style":"td_uid_4_62f91c266b448_rand_style"}';
block_td_uid_4_62f91c266b448.td_column_number = "1";
block_td_uid_4_62f91c266b448.block_type = "td_block_16";
block_td_uid_4_62f91c266b448.post_count = "3";
block_td_uid_4_62f91c266b448.found_posts = "15";
block_td_uid_4_62f91c266b448.header_color = "";
block_td_uid_4_62f91c266b448.ajax_pagination_infinite_stop = "";
block_td_uid_4_62f91c266b448.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_4_62f91c266b448);</script><h4 class="block-title"><span class="td-pulldown-size">SPONSORED ARTICLES</span></h4><div id=td_uid_4_62f91c266b448 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://interaksyon.philstar.com/politics-issues/2020/06/16/170886/how-logistics-industry-experts-plan-to-move-forward-after-covid-19/" rel="bookmark" class="td-image-wrap" title="How logistics industry experts plan to &#8216;move forward&#8217; after COVID-19"><noscript><img width="300" height="194" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-300x194.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="How logistics industry experts plan to &#8216;move forward&#8217; after COVID-19"/></noscript><img width="300" height="194" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20194%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-300x194.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-341x220.jpg 341w" data-sizes="(max-width: 300px) 100vw, 300px" alt="" title="How logistics industry experts plan to &#8216;move forward&#8217; after COVID-19" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://interaksyon.philstar.com/politics-issues/2020/06/16/170886/how-logistics-industry-experts-plan-to-move-forward-after-covid-19/" rel="bookmark" title="How logistics industry experts plan to &#8216;move forward&#8217; after COVID-19">How logistics industry experts plan to &#8216;move forward&#8217; after COVID-19</a></h3><div class="meta-info"></div></div></div> <div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://interaksyon.philstar.com/trends-spotlights/2019/12/03/158231/philippines-filipinos-korean-hallyu-no-brand/" rel="bookmark" class="td-image-wrap" title="Reasons why Filipinos love Korean culture and products"><noscript><img width="300" height="194" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-300x194.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Reasons why Filipinos love Korean culture and products"/></noscript><img width="300" height="194" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20194%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-300x194.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-341x220.jpg 341w" data-sizes="(max-width: 300px) 100vw, 300px" alt="" title="Reasons why Filipinos love Korean culture and products" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://interaksyon.philstar.com/trends-spotlights/2019/12/03/158231/philippines-filipinos-korean-hallyu-no-brand/" rel="bookmark" title="Reasons why Filipinos love Korean culture and products">Reasons why Filipinos love Korean culture and products</a></h3><div class="meta-info"></div></div></div> <div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://interaksyon.philstar.com/trends-spotlights/2019/12/03/158221/eagle-point-resort-batangas-budget-holiday/" rel="bookmark" class="td-image-wrap" title="Why Batangas is the destination for budget-friendly family holidays"><noscript><img width="300" height="194" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-300x194.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Eagle Point Resort in Batangas" title="Why Batangas is the destination for budget-friendly family holidays"/></noscript><img width="300" height="194" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20194%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-300x194.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-341x220.jpg 341w" data-sizes="(max-width: 300px) 100vw, 300px" alt="Eagle Point Resort in Batangas" title="Why Batangas is the destination for budget-friendly family holidays" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://interaksyon.philstar.com/trends-spotlights/2019/12/03/158221/eagle-point-resort-batangas-budget-holiday/" rel="bookmark" title="Why Batangas is the destination for budget-friendly family holidays">Why Batangas is the destination for budget-friendly family holidays</a></h3><div class="meta-info"></div></div></div> <div class="clearfix"></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_62f91c266b448" data-td_block_id="td_uid_4_62f91c266b448"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_62f91c266b448" data-td_block_id="td_uid_4_62f91c266b448"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div> </div><p>The National Museum of the Philippines has declared the 408-year-old San Bartolome Parish Church in Malabon City as an “Important Cultural Property” (ICP).</p><p>The formal recognition was made during the unveiling of the declaration marker at the church compound on Thursday, August 11.</p><p>Speaking for the NMP, its deputy director-general for administration Atty. Ma. Rosenne Flores-Avila urged the parish to take care of the “architectural wonder”.</p><p>“Let us be partners in preserving it for future generations,” Avila said.</p><p>“Let us continue to make this hallowed place a vibrant center of conversation and action for our cultural heritage, especially now that we face more challenging times,” she added.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_62f91c266af89_rand td_block_template_1"><div id='gpt-ad-MREC_Article' style='text-align:center; margin:0 0 20px 0'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Article'); });</script> </div></div><p>The Diocese of Kalookan, which oversees the parish, echoed the call for partnership to preserve the church and other heritage structures for future generations.</p><figure id="attachment_225160" style="width: 800px" class="wp-caption aligncenter"><noscript><img class="wp-image-225160 size-full" src="https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-marker.jpg" alt="" width="800" height="533" srcset="https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-marker.jpg 800w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-marker-300x200.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-marker-768x512.jpg 768w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-marker-630x420.jpg 630w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-marker-640x426.jpg 640w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-marker-681x454.jpg 681w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img class="lazyload wp-image-225160 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20533%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-marker.jpg" alt="" width="800" height="533" data-srcset="https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-marker.jpg 800w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-marker-300x200.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-marker-768x512.jpg 768w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-marker-630x420.jpg 630w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-marker-640x426.jpg 640w, https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon-marker-681x454.jpg 681w" data-sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">National Museum of the Philippines deputy director-general for administration Atty. Ma. Rosenne Flores-Avila and Bishop Pablo Virgilio David of Kalookan lead the unveiling of the “Important Cultural Property” marker of the San Bartolome Church in Malabon City on Aug. 11, 2022. (SBP-SOCCOM via CBCP News)</figcaption></figure><p>“We really must take seriously our partnership with the proper government agency for the preservation of our church cultural heritage,” Bishop Pablo Virgilio David said.</p><p>According to him, church heritage structures also “gives soul to our faith”.</p><p>“Without heritage, the church will be soulless,” he said. “Even the whole city of Malabon, what gives it character really is the heritage structures like this church.”</p><p>The National Heritage Act of 2009 defines ICPs as having “exceptional cultural, artistic, and historical significance” to the country.</p><p>ICPs or National Cultural Treasures may receive government funding for its protection, conservation and restoration.</p><p>David also announced the diocese’s plan to petition the Vatican to designate the old church as a minor basilica.</p><p>If approved, the San Bartolome Parish Church will be the first minor basilica of the diocese since it was established in 2003.</p><div id="vuukle-emote" style='max-width:600px' class="emotesBoxDiv"></div><div id="respond"></div><div id="vuukle-comments" class="commentBoxDiv"></div> <script>var VUUKLE_CONFIG = {
        apiKey: "75f932c6-b01d-490e-bae9-2a145b13e07d",
        articleId: "225158",
        tags: "Diocese of Kalookan, ICP, Important Cultural Property",
        author: "CBCP News",
                        
        // Lang

            // Articles - recommendations in emotes and comments widget
        recommendationsWideImages: false,
            globalRecommendations: false,
        // Colors
        darkMode: false,
        // By Widget
                theme: {color: "108ee9"},
        comments: {
            hideRecommendedArticles: false,
            hideCommentInputBox: false,
            enabled: true,
            commentingClosed: false,
            maxChars: '3000',
            countToLoad: '5',
            toxicityLimit: '80',
            spamLimit: '90',
            sorting: 'latest',
                    },
        emotes: {
            enabled: false,
            hideRecommendedArticles: false,
            size: '70', // icons size
            firstImg: '',
            firstName: 'HAPPY',
            secondImg: '',
            secondName: 'INDIFFERENT',
            thirdImg: '',
            thirdName: 'AMUSED',
            fourthImg: '',
            fourthName: 'EXCITED',
            fifthImg: '',
            fifthName:'ANGRY',
            sixthImg: '',
            sixthName: 'SAD',
            disable: [],
            },
        powerbar: {
            enabled: false,
            defaultEmote: 1,
                                    items: [
                                            'facebook',
                                            'twitter',
                                            'whatsapp',
                                            'linkedin',
                                            'reddit',
                                            'messenger',
                                            'telegram',
                                            'pinterest',
                                            'flipboard',
                                            'email',
                                        ],
                                                                                },

    };
    (function () {
        var d = document,
        s = d.createElement('script');
        s.async = true;
                s.src = 'https://cdn.vuukle.com/platform.js';
        (d.head || d.body).appendChild(s);
    })();</script><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_62f91c266ec83_rand td_block_template_1"><div class="fb-page" data-href="https://www.facebook.com/interaksyon/" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/interaksyon/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/interaksyon/">Interaksyon</a></blockquote></div> <div id='gpt-ad-Leaderboard_Article_Footer' style='text-align:center; margin:30px 0 0 0;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Article_Footer'); });</script> </div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://interaksyon.philstar.com/tag/diocese-of-kalookan/">Diocese of Kalookan</a></li><li><a href="https://interaksyon.philstar.com/tag/icp/">ICP</a></li><li><a href="https://interaksyon.philstar.com/tag/important-cultural-property/">Important Cultural Property</a></li><li><a href="https://interaksyon.philstar.com/tag/malabon-city/">Malabon City</a></li><li><a href="https://interaksyon.philstar.com/tag/national-cultural-treasures/">National Cultural Treasures</a></li><li><a href="https://interaksyon.philstar.com/tag/national-heritage-act-of-2009/">National Heritage Act of 2009</a></li><li><a href="https://interaksyon.philstar.com/tag/san-bartolome-parish-church/">San Bartolome Parish Church</a></li></ul></div><div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finteraksyon.philstar.com%2Ftrends-spotlights%2F2022%2F08%2F14%2F225158%2Fmalabons-408-year-old-church-declared-important-cultural-property%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Malabon%E2%80%99s+408-year-old+church+declared+%E2%80%98important+cultural+property%E2%80%99&url=https%3A%2F%2Finteraksyon.philstar.com%2Ftrends-spotlights%2F2022%2F08%2F14%2F225158%2Fmalabons-408-year-old-church-declared-important-cultural-property%2F&via=Interaksyon"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">CBCP News</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CBCP News"></span><meta itemprop="datePublished" content="2022-08-14T13:42:15+00:00"><meta itemprop="dateModified" content="2022-08-14T13:42:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://interaksyon.philstar.com/trends-spotlights/2022/08/14/225158/malabons-408-year-old-church-declared-important-cultural-property/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png"></span><meta itemprop="name" content="Interaksyon"></span><meta itemprop="headline " content="Malabon’s 408-year-old church declared ‘important cultural property’"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://media.interaksyon.com/wp-content/uploads/2022/08/san-bartolome-church-malabon.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span></footer></article>  <script>var block_td_uid_6_62f91c266f3e7 = new tdBlock();
block_td_uid_6_62f91c266f3e7.id = "td_uid_6_62f91c266f3e7";
block_td_uid_6_62f91c266f3e7.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_62f91c266f3e7_rand","td_column_number":3,"live_filter_cur_post_id":225158,"live_filter_cur_post_author":"26","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_62f91c266f3e7_rand","tdc_css_class_style":"td_uid_6_62f91c266f3e7_rand_style"}';
block_td_uid_6_62f91c266f3e7.td_column_number = "3";
block_td_uid_6_62f91c266f3e7.block_type = "td_block_related_posts";
block_td_uid_6_62f91c266f3e7.post_count = "4";
block_td_uid_6_62f91c266f3e7.found_posts = "4";
block_td_uid_6_62f91c266f3e7.header_color = "";
block_td_uid_6_62f91c266f3e7.ajax_pagination_infinite_stop = "";
block_td_uid_6_62f91c266f3e7.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_62f91c266f3e7);</script><div class="td_block_wrap td_block_related_posts td_uid_6_62f91c266f3e7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_62f91c266f3e7"><h4 class="td-related-title"><a id="td_uid_7_62f91c2670a6e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_62f91c266f3e7" href="#">RELATED ARTICLES</a><a id="td_uid_8_62f91c2670a73" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_62f91c266f3e7" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_62f91c266f3e7 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://interaksyon.philstar.com/politics-issues/2022/07/01/221110/malabon-residents-cry-for-help-amid-weeks-long-flood/" rel="bookmark" class="td-image-wrap" title="Malabon residents cry for help amid weeks-long flood"><noscript><img width="238" height="178" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2022/07/Floodwaters-in-Malabon-238x178.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2022/07/Floodwaters-in-Malabon-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2022/07/Floodwaters-in-Malabon-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2022/07/Floodwaters-in-Malabon-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2022/07/Floodwaters-in-Malabon-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Floodwaters in Malabon" title="Malabon residents cry for help amid weeks-long flood"/></noscript><img width="238" height="178" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2022/07/Floodwaters-in-Malabon-238x178.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2022/07/Floodwaters-in-Malabon-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2022/07/Floodwaters-in-Malabon-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2022/07/Floodwaters-in-Malabon-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2022/07/Floodwaters-in-Malabon-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="Floodwaters in Malabon" title="Malabon residents cry for help amid weeks-long flood" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://interaksyon.philstar.com/politics-issues/2022/07/01/221110/malabon-residents-cry-for-help-amid-weeks-long-flood/" rel="bookmark" title="Malabon residents cry for help amid weeks-long flood">Malabon residents cry for help amid weeks-long flood</a></h3></div></div></div> <div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://interaksyon.philstar.com/hobbies-interests/2022/06/02/218702/fundraising-drive-launched-anew-to-support-animals-of-malabon-zoo/" rel="bookmark" class="td-image-wrap" title="Fundraising drive launched anew to support animals of Malabon Zoo"><noscript><img width="238" height="178" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2022/06/Monkeys-in-Malabon-Zoo-238x178.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2022/06/Monkeys-in-Malabon-Zoo-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2022/06/Monkeys-in-Malabon-Zoo-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2022/06/Monkeys-in-Malabon-Zoo-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2022/06/Monkeys-in-Malabon-Zoo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Monkeys in Malabon Zoo" title="Fundraising drive launched anew to support animals of Malabon Zoo"/></noscript><img width="238" height="178" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2022/06/Monkeys-in-Malabon-Zoo-238x178.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2022/06/Monkeys-in-Malabon-Zoo-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2022/06/Monkeys-in-Malabon-Zoo-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2022/06/Monkeys-in-Malabon-Zoo-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2022/06/Monkeys-in-Malabon-Zoo-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="Monkeys in Malabon Zoo" title="Fundraising drive launched anew to support animals of Malabon Zoo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://interaksyon.philstar.com/hobbies-interests/2022/06/02/218702/fundraising-drive-launched-anew-to-support-animals-of-malabon-zoo/" rel="bookmark" title="Fundraising drive launched anew to support animals of Malabon Zoo">Fundraising drive launched anew to support animals of Malabon Zoo</a></h3></div></div></div> <div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://interaksyon.philstar.com/trends-spotlights/2021/09/07/199608/malabon-execs-called-out-for-mama-mary-birthday-greeting-tarp-with-their-faces-names/" rel="bookmark" class="td-image-wrap" title="Malabon execs called out for Mama Mary birthday greeting tarp with their faces, names"><noscript><img width="238" height="178" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2021/09/Malabon-tarp-officials-238x178.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2021/09/Malabon-tarp-officials-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2021/09/Malabon-tarp-officials-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2021/09/Malabon-tarp-officials-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2021/09/Malabon-tarp-officials-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Malabon tarp officials" title="Malabon execs called out for Mama Mary birthday greeting tarp with their faces, names"/></noscript><img width="238" height="178" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2021/09/Malabon-tarp-officials-238x178.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2021/09/Malabon-tarp-officials-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2021/09/Malabon-tarp-officials-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2021/09/Malabon-tarp-officials-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2021/09/Malabon-tarp-officials-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="Malabon tarp officials" title="Malabon execs called out for Mama Mary birthday greeting tarp with their faces, names" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://interaksyon.philstar.com/trends-spotlights/2021/09/07/199608/malabon-execs-called-out-for-mama-mary-birthday-greeting-tarp-with-their-faces-names/" rel="bookmark" title="Malabon execs called out for Mama Mary birthday greeting tarp with their faces, names">Malabon execs called out for Mama Mary birthday greeting tarp with their faces, names</a></h3></div></div></div> </div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://interaksyon.philstar.com/trends-spotlights/2021/04/06/189134/food-delivery-rider-a-victim-of-prank-order-of-milk-teas-from-malabon/" rel="bookmark" class="td-image-wrap" title="Food delivery rider a victim of prank order of milk teas from Malabon"><noscript><img width="238" height="178" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2021/04/Foodpanda-rider-238x178.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2021/04/Foodpanda-rider-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2021/04/Foodpanda-rider-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2021/04/Foodpanda-rider-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2021/04/Foodpanda-rider-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Foodpanda rider" title="Food delivery rider a victim of prank order of milk teas from Malabon"/></noscript><img width="238" height="178" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2021/04/Foodpanda-rider-238x178.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2021/04/Foodpanda-rider-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2021/04/Foodpanda-rider-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2021/04/Foodpanda-rider-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2021/04/Foodpanda-rider-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="Foodpanda rider" title="Food delivery rider a victim of prank order of milk teas from Malabon" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://interaksyon.philstar.com/trends-spotlights/2021/04/06/189134/food-delivery-rider-a-victim-of-prank-order-of-milk-teas-from-malabon/" rel="bookmark" title="Food delivery rider a victim of prank order of milk teas from Malabon">Food delivery rider a victim of prank order of milk teas from Malabon</a></h3></div></div></div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_62f91c266f3e7" data-td_block_id="td_uid_6_62f91c266f3e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_6_62f91c266f3e7" data-td_block_id="td_uid_6_62f91c266f3e7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div id="respond"></div><div id="vuukle-comments" class="commentBoxDiv"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://interaksyon.philstar.com/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" /></div></form></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_62f91c2672c65_rand td_block_template_1"><div id='gpt-ad-MREC_Right_Top' style='text-align:center;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Right_Top'); });</script> </div></div><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>LATEST</span></h4><ul><li> <a href="https://interaksyon.philstar.com/trends-spotlights/2022/08/14/224981/what-is-this-new-langya-virus-do-we-need-to-be-worried/">What is this new Langya virus? Do we need to be worried?</a></li><li> <a href="https://interaksyon.philstar.com/trends-spotlights/2022/08/14/225158/malabons-408-year-old-church-declared-important-cultural-property/">Malabon’s 408-year-old church declared ‘important cultural property’</a></li><li> <a href="https://interaksyon.philstar.com/trends-spotlights/2022/08/13/225127/polio-virus-found-in-new-york-city-wastewater-suggesting-local-transmission/">Polio virus found in New York City wastewater, suggesting local transmission</a></li><li> <a href="https://interaksyon.philstar.com/politics-issues/2022/08/13/225156/taiwans-foreign-ministry-thanks-u-s-for-maintaining-security-in-taiwan-strait/">Taiwan&#8217;s foreign ministry thanks U.S. for maintaining security in Taiwan Strait</a></li><li> <a href="https://interaksyon.philstar.com/politics-issues/2022/08/13/225153/salman-rushdie-novelist-who-drew-death-threats-on-ventilator-after-new-york-stabbing/">Salman Rushdie, novelist who drew death threats, on ventilator after New York stabbing</a></li><li> <a href="https://interaksyon.philstar.com/celebrities/2022/08/12/225097/wyat-where-you-at-sb19-to-embark-on-world-tour-release-new-single/">&#8216;WYAT [Where You At]&#8217;: SB19 to embark on world tour, release new single</a></li><li> <a href="https://interaksyon.philstar.com/trends-spotlights/2022/08/12/225090/jj-end-global-sales-talc-baby-powder/">J&#038;J to end global sales of talc-based baby powder</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_10_62f91c2674828_rand td_block_template_1"><div class="outbrain_widget_container"><div class="OUTBRAIN" data-widget-id="AR_6" data-ob-template="Interaksyon"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </div> <script>(function($){
	$(".OUTBRAIN").attr("data-src", window.location.href);
})(jQuery);</script></div><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_11_62f91c2674a03_rand td_block_template_1"><div id='gpt-ad-MREC_Right_Middle' style='text-align:center;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Right_Middle'); });</script> </div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_12_62f91c2674ba5_rand td_block_template_1"></div></div></div></div> </div></div>   <div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td_uid_13_62f91c2674d6e_rand td_block_template_1"><div id='gpt-ad-Leaderboard_Footer' style='text-align:center;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Footer'); });</script> </div> <div id='gpt-ad-Interstitial' style='text-align:center;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-Interstitial'); });</script> </div> <script>(function($){
	// Unruly
	var articleWriteup = $(".td-post-content");
	detach_unruly = $("#outstream_in_article, .unruly_in_article_placement").detach();
	$(detach_unruly).insertAfter(articleWriteup.find("p").eq(2));
	// Outbrain Widget
	detach_outbrain_widget = $("#outbrain_widget").detach();
	$(detach_outbrain_widget).insertBefore($(".td_block_related_posts"));
	$(detach_outbrain_widget).insertAfter($(".td-post-sharing-bottom"));
	// Sponsored Articles
	detach_sponsored_articles = $("#sponsored_articles").detach();
	$(detach_sponsored_articles).insertBefore($("#outbrain_widget"));
	//Vuukle Comments vuukle-comments
	detach_vuukle_comments = $("#vuukle-comments").detach();	
	$(detach_vuukle_comments).insertAfter($("#outbrain_widget"));
	$(detach_vuukle_comments).insertAfter($(".td_block_related_posts"));
})(jQuery);</script></div></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://interaksyon.philstar.com/"><noscript><img class="td-retina-data" src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon" title="" width="" /></noscript><img class="lazyload td-retina-data" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%200%20%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon" title="" width="" /></a></div><div class="footer-text-wrap"><div style="float: left; margin: 0 0 5px 0;"><div style="font-size: 11px; font-weight: 600; color: #000;"> <a href="/about-us"><u>About Us</u></a> | <a href="/contact-us"><u>Contact Us</u></a></div></div><div style="float: right; margin: 0 0 0 0;"><div style="width: 250px; font-size: 11px; color: #222;"> Unit 909 and 910, The Infinity Tower, 26th Street, Bonifacio Global City, Taguig City</div><div style="margin: 5px 0 0 0; font-size: 11px; font-weight: 600; color: #000;"> © 2022 Philstar Global Corporation.</div></div></div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span12"></div></div></div> </div></div>  <style type="text/css" media="screen">/* custom css theme panel */
/* Top Bar */
.top-menu-philstar {
    color: #fff;
    font-size: 14px;
    line-height: 29px;
    padding: 0 0 0 20px;
}
.top-menu-philstar a {
    color: #ff0;
    font-weight: 700;
}

/* Leaderboard Top */
.td-header-sp-rec {
	margin: 20px 0 0 0;
}
.td-header-sp-rec .td-header-ad-wrap {
	height: auto !important;
}

/* Category Container */
.td_category_template_disable .td-category-container {
	margin-top: 0px !important;
    padding-top: 20px;
    background-color: #ffffff;
}

/* Search */
#td-top-search {
	display: none;
}
.widget_search .td-search-form-widget,
.search-page-search-wrap .td-search-form-widget {
    border: 5px #e6e6e6 solid;
}
.widget_search .td-widget-search-input,
.search-page-search-wrap .td-widget-search-input {
    width: 75%;
    border-right: 5px #e6e6e6 solid;
}
.widget_search .td-search-form-widget .wpb_button,
.search-page-search-wrap .td-search-form-widget .wpb_button {
	border-radius: 0 0 0 0;
}
.widget_search input[type=submit],
.search-page-search-wrap input[type=submit] {
	width: 25%;
	background-color: #c0272d;
	text-transform: uppercase;
	font-weight: bold;
}

/* Social Counter Right Side */
.td-social-boxed .td_social_type {
    margin: 0 0 0 10% !important;
}

/* Publication Time Hide Homepage Latest */
.td-pb-span8 .td-column-2 .td_module_10 .td-post-author-name span,
.td-pb-span8 .td-column-2 .td_module_10 .td-post-date {
	display: none;
}

/* Article Post Views */
.td-post-views {
    display: none !important;
}

/* Sharing Bottom */
.td-post-sharing-bottom {
    border-bottom: 1px solid #e6e6e6;
    margin: 0 20px 0 20px;
    padding: 0 0 20px 0;
}
.td-post-content blockquote {
    background: url(https://media.interaksyon.com/wp-content/uploads/2020/03/blockquote-icon-60x60.jpg) no-repeat;
    background-position: 2% center;
    background-size: 10%;
}
.post blockquote p {
    color: #666;
    text-align: left;
    margin: 0 0 0 14%;
    padding: 15px 0 15px 20px !important;
    border-left: 1px #999 solid;
}

/* Sponsored Articles */
#sponsored_articles .td_block_16 {
    display: inline-block;
    width: 96%;
}
#sponsored_articles .td_block_16 .td-column-1 .td-block-span12:nth-child(odd) {
    clear: none !important;
}
#sponsored_articles .td_block_16 .td-column-1 .td-block-span12 {
    width: 33.3% !important;
}
#sponsored_articles .td-next-prev-wrap {
    position: absolute;
    left: 50%;
    top: 115px;
    transform: translate(-50%, -50%);
    width: 96%;
    margin: 0 !important;
    line-height: initial !important;
}
#sponsored_articles .td-next-prev-wrap i.td-icon-font.td-icon-menu-left {
    background: rgb(0, 0, 0, 0.5);
    color: #ffffff;
    font-size: 20px;
	left: 0;
    position: absolute;
}
#sponsored_articles .td-next-prev-wrap i.td-icon-font.td-icon-menu-right {
    background: rgb(0, 0, 0, 0.5);
    color: #ffffff;
    font-size: 20px;
	right: 0;
    position: absolute;
}

/* Outbrain Widget Article Page */
#outbrain_widget {
	margin: 20px;
    padding: 20px 0 20px 0;
    border-top: 1px solid #e6e6e6;
    border-bottom: 1px solid #e6e6e6;
}
.GS_1.ob-ultra-strip-layout .ob-widget-header {
    font-family: Raleway !important;
    color: #707072 !important;
    font-size: 1rem !important;
}

/* Vuukle */
#vuukle-comments {
    padding: 20px;
}

/* Footer */
.td-footer-container {
    padding: 0 !important;
    z-index: 1 !important;
}
.td-container {
	border-bottom: 0 !important;
	color: #000 !important;
}
.td-footer-container a,
.td-footer-container a u {
    text-decoration: none !important;
}
.td-footer-container a:hover {
    text-decoration: underline !important;
}
.td-pb-span12 {
    width: 100% !important;
}
.td-a-rec-id-footer_top > div {
    margin: 20px 0 !important;
}
.td-footer-full {
	color: #ffffff;
}
.td-sub-footer-container {
	width: 100%;
}
.td-footer-full .footer-logo-wrap img {
    left: -28px !important;
}

/* Mobile Burger Menu */
.td-icon-mobile:before {
    content: '\e80e';
}

@media (max-width: 767px) {
	.td-header-sp-rec {
		margin: 10px 0 !important;
	}
	.td-main-menu-logo img {
		margin: 5px 30px !important;
	}
	.td-footer-container.td-container .td-pb-row:first-child {
		background-color: #ffffff !important;
	}	
}

@media (max-width: 474px) {
	#sponsored_articles .td-next-prev-wrap {
		top: 88px;
	}
	.td-footer-wrap {
		height: 280px;
	}
}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://interaksyon.philstar.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://interaksyon.philstar.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://interaksyon.philstar.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script defer src="https://interaksyon.philstar.com/wp-content/cache/autoptimize/js/autoptimize_0a01abef604cb0c12e6055ff0a9835c1.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>