<!doctype html > <!--[if IE 8]><html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C800%2C900%7CRaleway%3A400%2C700%2C800%2C900%7CRadley%3A400%2C700%2C800%2C900%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900&amp;display=swap" /><link media="all" href="https://interaksyon.philstar.com/wp-content/cache/autoptimize/css/autoptimize_a1b9ac053cf8934eec3bc390011cf519.css" rel="stylesheet" /><title>Will COVID-19 vaccines protect us? Does efficacy equal effectiveness?</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://interaksyon.philstar.com/xmlrpc.php" /><meta property="og:image" content="https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine.jpg" /><link rel="icon" type="image/png" href="https://media.interaksyon.com/wp-content/uploads/2020/07/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://media.interaksyon.com/wp-content/uploads/2020/07/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://media.interaksyon.com/wp-content/uploads/2020/07/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://media.interaksyon.com/wp-content/uploads/2020/07/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://media.interaksyon.com/wp-content/uploads/2020/07/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://media.interaksyon.com/wp-content/uploads/2020/07/apple-touch-icon-144x144.png"/> <!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="The frontrunners in the COVID-19 vaccine race have emerged with different success rates for their shots in clinical trials, but what does that mean for"/><link rel="canonical" href="https://interaksyon.philstar.com/world/2020/11/30/181299/covid-19-vaccine-explainer-protection-efficacy/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Will COVID-19 vaccines protect us? Does efficacy equal effectiveness?" /><meta property="og:description" content="The frontrunners in the COVID-19 vaccine race have emerged with different success rates for their shots in clinical trials, but what does that mean for" /><meta property="og:url" content="https://interaksyon.philstar.com/world/2020/11/30/181299/covid-19-vaccine-explainer-protection-efficacy/" /><meta property="og:site_name" content="Interaksyon" /><meta property="article:section" content="World" /><meta property="article:published_time" content="2020-11-30T06:30:46+08:00" /><meta property="article:modified_time" content="2020-11-30T00:28:42+08:00" /><meta property="og:updated_time" content="2020-11-30T00:28:42+08:00" /><meta property="og:image" content="https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine.jpg" /><meta property="og:image:secure_url" content="https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta property="og:image:alt" content="Vaccine logistics Netherlands" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The frontrunners in the COVID-19 vaccine race have emerged with different success rates for their shots in clinical trials, but what does that mean for" /><meta name="twitter:title" content="Will COVID-19 vaccines protect us? Does efficacy equal effectiveness?" /><meta name="twitter:image" content="https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine.jpg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/interaksyon.philstar.com\/","sameAs":[],"@id":"https:\/\/interaksyon.philstar.com\/#organization","name":"Interaksyon","logo":"https:\/\/media.interaksyon.com\/wp-content\/uploads\/2020\/07\/apple-touch-icon-120x120.png"}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Interaksyon &raquo; Feed" href="https://interaksyon.philstar.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Interaksyon &raquo; Comments Feed" href="https://interaksyon.philstar.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/interaksyon.philstar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://interaksyon.philstar.com/wp-includes/css/dashicons.min.css?ver=4.9.16' type='text/css' media='all' /> <script type='text/javascript' src='https://interaksyon.philstar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>/* <![CDATA[ */
var param = {"vuukle_version":"2.8.5","api_key":"1"};
/* ]]> */</script> <link rel='https://api.w.org/' href='https://interaksyon.philstar.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://interaksyon.philstar.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://interaksyon.philstar.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.16" /><link rel='shortlink' href='https://interaksyon.philstar.com/?p=181299' /><link rel="alternate" type="application/json+oembed" href="https://interaksyon.philstar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finteraksyon.philstar.com%2Fworld%2F2020%2F11%2F30%2F181299%2Fcovid-19-vaccine-explainer-protection-efficacy%2F" /><link rel="alternate" type="text/xml+oembed" href="https://interaksyon.philstar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finteraksyon.philstar.com%2Fworld%2F2020%2F11%2F30%2F181299%2Fcovid-19-vaccine-explainer-protection-efficacy%2F&#038;format=xml" /><link rel="dns-prefetch" href="https://cdn.vuukle.com/"><link rel="dns-prefetch" href="https://api.vuukle.com/"> <!-- Other - Post ( Head ) --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {

	var LTmapping = googletag.sizeMapping()
	.addSize([970, 0], [[970, 250], [970, 180], [970, 90], [728, 90]])
	.addSize([728, 0], [728, 90])
	.addSize([320, 0], [[320, 100], [320, 50], [300,100], [300,50]])
	.build();
	
	var LFmapping = googletag.sizeMapping()
	.addSize([970, 0], [[970, 180], [970, 90], [728, 90]])
	.addSize([728, 0], [728, 90])
	.addSize([320, 0], [[320, 100], [320, 50], [300,100], [300,50]])
	.build();

	var MRTmapping = googletag.sizeMapping()
	.addSize([970, 0], [[336, 280], [300, 250]])
	.addSize([728, 0], [[336, 280], [300, 250]])
	.addSize([320, 0], [336, 280])
	.build();
	
	var MRMmapping = googletag.sizeMapping()
	.addSize([970, 0], [[336, 280], [300, 600], [300, 250], [160, 600]])
	.addSize([728, 0], [[336, 280], [300, 600], [300, 250], [160, 600]])
	.addSize([320, 0], [[336, 280], [300, 250]])
	.build();
	
	var MAmapping = googletag.sizeMapping()
	.addSize([970, 0], [[336, 280], [300, 250]])
	.addSize([728, 0], [[336, 280], [300, 250]])
	.addSize([320, 0], [[336, 280], [300, 250]])
	.build();
	
	var LAFmapping = googletag.sizeMapping()
	.addSize([970, 0], [[600, 250], [600, 100], [468, 60], [336, 280], [300, 250]])
	.addSize([728, 0], [[600, 250], [600, 100], [468, 60], [336, 280], [300, 250]])
	.addSize([320, 0], [[336, 280], [300, 250], [234, 60]])
	.build();
	
	var OIAmapping = googletag.sizeMapping()
	.addSize([970, 0], [[336, 280], [300, 250], [1, 1]])
	.addSize([728, 0], [[336, 280], [300, 250], [1, 1]])
	.addSize([320, 0], [[336, 280], [300, 250], [1, 1]])
	.build();

	googletag.defineSlot('/1015401/Interaksyon_Other_Section/Leaderboard_Top', [[300,50], [300,100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 180], [970, 250]], 'gpt-ad-Leaderboard_Top').defineSizeMapping(LTmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Other_Section/Leaderboard_Footer', [[300,50], [300,100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 180]], 'gpt-ad-Leaderboard_Footer').defineSizeMapping(LFmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Other_Section/MRec_Right_Top', [[300, 250], [336, 280]], 'gpt-ad-MREC_Right_Top').defineSizeMapping(MRTmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Other_Section/MRec_Right_Middle', [[160, 600], [300, 250], [300, 600], [336, 280]], 'gpt-ad-MREC_Right_Middle').defineSizeMapping(MRMmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Other_Section/MRec_Article', [[300, 250], [336, 280]], 'gpt-ad-MREC_Article').defineSizeMapping(MAmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Other_Section/Leaderboard_Article_Footer', [[234, 60], [300, 250], [336, 280], [468, 60], [600, 100], [600, 250]], 'gpt-ad-Leaderboard_Article_Footer').defineSizeMapping(LAFmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Other_Section/Outstream_In-article', [[1, 1], [300, 250], [336, 280]], 'gpt-ad-Outstream_In-article').defineSizeMapping(OIAmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Other_Section/Interstitial', [1, 1], 'gpt-ad-Interstitial').addService(googletag.pubads());
	
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	
  });</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://interaksyon.philstar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://interaksyon.philstar.com/world/2020/11/30/181299/covid-19-vaccine-explainer-protection-efficacy/amp/"> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --> <!-- Google Universal Analytics --> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42723673-1', 'auto');
ga('send', 'pageview');</script> <!-- Google Universal Analytics --> <!-- Start Facebook Widget --><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1&appId=1492927611003506&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <!-- End Facebook Widget --> <!-- Start Insticator Code --> <script data-cfasync='false' type='text/javascript'>(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d3lcz8vpax4lo2.cloudfront.net/ads-code/0a20289f-401d-4465-9f72-50e360e5c5da.js')</script> <!-- End Insticator Code --> <!-- Start iZooto --> <script>window._izq = window._izq || []; window._izq.push(["init" ]);</script> <script src="https://cdn.izooto.com/scripts/0722a6b671b68f02d4d5079d84546ce52c8e9522.js"></script> <!-- End iZooto --><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-181299 single-format-standard covid-19-vaccine-explainer-protection-efficacy global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Interaksyon/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/interaksyon/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.interaksyon.com/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/interaksyon/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-primarymenu-container"><ul id="menu-primarymenu" class="td-mobile-main-menu"><li id="menu-item-784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-784"><a href="/">Home</a></li><li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769"><a href="/trends-spotlights">Trends + Spotlights</a></li><li id="menu-item-834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834"><a href="/politics-issues">Politics + Issues</a></li><li id="menu-item-810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-810"><a href="/celebrities">Celebrities</a></li><li id="menu-item-733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733"><a href="/hobbies-interests">Hobbies + Interests</a></li><li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="/rumor-cop">Rumor Cop</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://interaksyon.philstar.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"> <!--
Header style 4
--><div class="td-header-wrap td-header-style-4"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="top-menu-philstar"> Powered by <a href="https://www.philstar.com" target="_blank">Philstar.com</a></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Interaksyon/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/interaksyon/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.interaksyon.com/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/interaksyon/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-header-container"><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://interaksyon.philstar.com/"> <noscript><img class="td-retina-data" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon"/></noscript><img class="lazyload td-retina-data" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon"/> </a> <a class="td-header-logo td-sticky-header" href="https://interaksyon.philstar.com/"> <noscript><img class="td-retina-data" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon"/></noscript><img class="lazyload td-retina-data" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon"/> <span class="td-visual-hidden">Interaksyon</span> </a></div><div class="menu-primarymenu-container"><ul id="menu-primarymenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-784"><a href="/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-769"><a href="/trends-spotlights">Trends + Spotlights</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-834"><a href="/politics-issues">Politics + Issues</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-810"><a href="/celebrities">Celebrities</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-733"><a href="/hobbies-interests">Hobbies + Interests</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-814"><a href="/rumor-cop">Rumor Cop</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://interaksyon.philstar.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5fc4784cba9c3_rand td_block_template_1"><!-- Leaderboard Top --><div id='gpt-ad-Leaderboard_Top' style='text-align:center;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Top'); });</script> </div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-181299" class="post-181299 post type-post status-publish format-standard has-post-thumbnail hentry category-world" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><header><h1 class="entry-title">Will COVID-19 vaccines protect us? Does efficacy equal effectiveness?</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://interaksyon.philstar.com/author/reuters/">Reuters</a><div class="td-author-line"> -</div></div> November 30, 2020 - 6:30 AM<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-181299">406</span></div></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finteraksyon.philstar.com%2Fworld%2F2020%2F11%2F30%2F181299%2Fcovid-19-vaccine-explainer-protection-efficacy%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Will+COVID-19+vaccines+protect+us%3F+Does+efficacy+equal+effectiveness%3F&url=https%3A%2F%2Finteraksyon.philstar.com%2Fworld%2F2020%2F11%2F30%2F181299%2Fcovid-19-vaccine-explainer-protection-efficacy%2F&via=Interaksyon"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine.jpg" data-caption="Cool boxes are being transported by airplane at the Schiphol Airport as Air France-KLM&#039;s cargo operations are preparing a massive logistical operation carrying new vaccines and vaccine candidates for COVID-19 through Amsterdam&#039;s Schiphol Airport, Netherlands on Nov. 25, 2020.  (Reuters/Piroschka van de Wouw)"><noscript><img width="640" height="426" class="entry-thumb td-modal-image" src="https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-640x426.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-640x426.jpg 640w, https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-300x200.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-768x512.jpg 768w, https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-630x420.jpg 630w, https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-681x454.jpg 681w, https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="Vaccine logistics Netherlands" title="Vaccine logistics Netherlands"/></noscript><img width="640" height="426" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20426%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-640x426.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-640x426.jpg 640w, https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-300x200.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-768x512.jpg 768w, https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-630x420.jpg 630w, https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-681x454.jpg 681w, https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine.jpg 800w" data-sizes="(max-width: 640px) 100vw, 640px" alt="Vaccine logistics Netherlands" title="Vaccine logistics Netherlands"/></a><figcaption class="wp-caption-text">Cool boxes are being transported by airplane at the Schiphol Airport as Air France-KLM's cargo operations are preparing a massive logistical operation carrying new vaccines and vaccine candidates for COVID-19 through Amsterdam's Schiphol Airport, Netherlands on Nov. 25, 2020.  (Reuters/Piroschka van de Wouw)</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5fc4784cbcc4c_rand td_block_template_1"><!-- Start Outstream In Article --><div id="outstream_in_article"><div id='gpt-ad-Outstream_In-article' style='text-align:center; margin:0 0 25px 0'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-Outstream_In-article'); });</script> </div></div> <!-- end Outstream In Article --> <!-- Start Outbrain Widget --><div id="outbrain_widget" class="outbrain_widget"> <script>//var fullLocation = "http://www.interaksyon.com/history-and-controversy-of-kabataang-barangay-goes-back-to-martial-law-era/";
	var fullLocation = window.location;
	document.write('<div class="OUTBRAIN" data-src="'+fullLocation+'" data-widget-id="GS_1" data-ob-template="Interaksyon"></div>');</script> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> </div> <!-- end Outbrain Widget --> <!-- Start Sponsored Articles --><div id="sponsored_articles"><div class="td_block_wrap td_block_16 td_uid_4_5fc4784cbcee7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5fc4784cbcee7" ><script>var block_td_uid_4_5fc4784cbcee7 = new tdBlock();
block_td_uid_4_5fc4784cbcee7.id = "td_uid_4_5fc4784cbcee7";
block_td_uid_4_5fc4784cbcee7.atts = '{"custom_title":"SPONSORED ARTICLES","limit":"3","tag_slug":"Sponsored Articles","ajax_pagination":"next_prev","tdc_css":"","separator":"","custom_url":"","block_template_id":"","border_top":"","color_preset":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","class":"td_uid_4_5fc4784cbcee7_rand","tdc_css_class":"td_uid_4_5fc4784cbcee7_rand","tdc_css_class_style":"td_uid_4_5fc4784cbcee7_rand_style"}';
block_td_uid_4_5fc4784cbcee7.td_column_number = "1";
block_td_uid_4_5fc4784cbcee7.block_type = "td_block_16";
block_td_uid_4_5fc4784cbcee7.post_count = "3";
block_td_uid_4_5fc4784cbcee7.found_posts = "15";
block_td_uid_4_5fc4784cbcee7.header_color = "";
block_td_uid_4_5fc4784cbcee7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fc4784cbcee7.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_4_5fc4784cbcee7);</script><h4 class="block-title"><span class="td-pulldown-size">SPONSORED ARTICLES</span></h4><div id=td_uid_4_5fc4784cbcee7 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://interaksyon.philstar.com/politics-issues/2020/06/16/170886/how-logistics-industry-experts-plan-to-move-forward-after-covid-19/" rel="bookmark" class="td-image-wrap" title="How logistics industry experts plan to &#8216;move forward&#8217; after COVID-19"><noscript><img width="300" height="194" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-300x194.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="How logistics industry experts plan to &#8216;move forward&#8217; after COVID-19"/></noscript><img width="300" height="194" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20194%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-300x194.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-341x220.jpg 341w" data-sizes="(max-width: 300px) 100vw, 300px" alt="" title="How logistics industry experts plan to &#8216;move forward&#8217; after COVID-19"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://interaksyon.philstar.com/politics-issues/2020/06/16/170886/how-logistics-industry-experts-plan-to-move-forward-after-covid-19/" rel="bookmark" title="How logistics industry experts plan to &#8216;move forward&#8217; after COVID-19">How logistics industry experts plan to &#8216;move forward&#8217; after COVID-19</a></h3><div class="meta-info"></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://interaksyon.philstar.com/trends-spotlights/2019/12/03/158231/philippines-filipinos-korean-hallyu-no-brand/" rel="bookmark" class="td-image-wrap" title="Reasons why Filipinos love Korean culture and products"><noscript><img width="300" height="194" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-300x194.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Reasons why Filipinos love Korean culture and products"/></noscript><img width="300" height="194" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20194%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-300x194.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-341x220.jpg 341w" data-sizes="(max-width: 300px) 100vw, 300px" alt="" title="Reasons why Filipinos love Korean culture and products"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://interaksyon.philstar.com/trends-spotlights/2019/12/03/158231/philippines-filipinos-korean-hallyu-no-brand/" rel="bookmark" title="Reasons why Filipinos love Korean culture and products">Reasons why Filipinos love Korean culture and products</a></h3><div class="meta-info"></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://interaksyon.philstar.com/trends-spotlights/2019/12/03/158221/eagle-point-resort-batangas-budget-holiday/" rel="bookmark" class="td-image-wrap" title="Why Batangas is the destination for budget-friendly family holidays"><noscript><img width="300" height="194" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-300x194.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Eagle Point Resort in Batangas" title="Why Batangas is the destination for budget-friendly family holidays"/></noscript><img width="300" height="194" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20194%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-300x194.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-341x220.jpg 341w" data-sizes="(max-width: 300px) 100vw, 300px" alt="Eagle Point Resort in Batangas" title="Why Batangas is the destination for budget-friendly family holidays"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://interaksyon.philstar.com/trends-spotlights/2019/12/03/158221/eagle-point-resort-batangas-budget-holiday/" rel="bookmark" title="Why Batangas is the destination for budget-friendly family holidays">Why Batangas is the destination for budget-friendly family holidays</a></h3><div class="meta-info"></div></div></div> <!-- ./td-block-span12 --><div class="clearfix"></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fc4784cbcee7" data-td_block_id="td_uid_4_5fc4784cbcee7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fc4784cbcee7" data-td_block_id="td_uid_4_5fc4784cbcee7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div> <!-- End Sponsored Articles --></div><p>The frontrunners in the COVID-19 vaccine race have emerged with different success rates for their shots in clinical trials, but what does that mean for the global fight against the pandemic?</p><p>U.S. drugmakers Pfizer-BioNtech and Moderna have each said their coronavirus vaccines have an efficacy rate of around 95% and a Russian project touted 92% efficacy for its Sputnik V vaccine.</p><p>Britain&#8217;s<span class="highlight" data-qa-component="highlight-text"> AstraZeneca </span>announced an average efficacy rate of 70%, still well above the 50% rate that U.S. regulators have said they want to see before approving a COVID-19 vaccine for use.</p><p><strong>WHAT ARE EFFICACY NUMBERS?</strong></p><p>If a vaccine has an efficacy of, say, 80%, it means that if 100 people who have not previously been infected by the coronavirus are given the vaccine, on average 80 of them will not get the disease that the virus causes: COVID-19. These rates relate to vaccines administered and monitored in controlled circumstances, such as clinical trials.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5fc4784cbca54_rand td_block_template_1"><!-- MREC Article --><div id='gpt-ad-MREC_Article' style='text-align:center; margin:0 0 20px 0'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Article'); });</script> </div></div><p><strong>DOES THAT MEAN AN INDIVIDUAL&#8217;S PROTECTION LEVEL IS THE SAME?</strong></p><p>No. A person immunised with a vaccine that has, say, 80% efficacy is very likely to be protected from getting the disease with symptoms, especially severe ones.</p><p>They are also very likely to be protected from asymptomatic disease &#8211; but this, depending on the vaccine, may be less certain.</p><p>Even with 95% efficacy, there is no absolute guarantee of protection for any particular individual.</p><p><strong>WHAT DOES THIS MEAN IN THE REAL WORLD?</strong></p><p>There is a difference between efficacy rates obtained in clinical trials and effectiveness &#8211; the real-world protection rate of a vaccine when it is rolled out.</p><p>&#8220;Efficacy says: &#8216;Does it work?&#8217;. Effectiveness says: &#8216;Can it be applied? Can you carry the efficacy to the people?&#8217;,&#8221; said</p><p>Marcel Tanner, an epidemiologist and president of Switzerland&#8217;s Academies of Arts and Sciences.</p><p>In the real world, a vaccine&#8217;s effectiveness can be influenced by multiple, unpredictable factors including, for example: the rate of spread of a virus; how many, or few, people adhere to the optimum dosing schedule and timetable; how individuals&#8217; immune systems respond; whether the vaccine was stored at the correct temperature; whether people know, or don&#8217;t know, if they&#8217;ve been exposed before.</p><p>Generally, a vaccine&#8217;s real-world effectiveness tends to be slightly lower than its efficacy.</p><p><strong>WILL THESE VACCINES STOP THE COVID-19 PANDEMIC?</strong></p><p>Experts say this is unlikely. More realistic, they say, is that we will have to live alongside the SARS-CoV-2 virus.</p><p>Evidence so far suggests that COVID-19 vaccines developed by Pfizer-BioNtech, Moderna and<span class="highlight" data-qa-component="highlight-text"> AstraZeneca </span>will help stop people developing the disease. Only<span class="highlight" data-qa-component="highlight-text"> AstraZeneca</span>&#8216;s data, so far, shows signs that its shot may also help prevent transmission of the virus.</p><p>&#8220;Protection against illness has a value for an individual,&#8221; said Penny Ward,&#8221; a visiting professor in pharmaceutical medicine at King’s College London. She added, however, that vaccines that do not prevent transmission will not halt the pandemic.</p><p>&#8220;Until the vaccination and other measures result in the virus being close to elimination in any particular country, and worldwide, there will still be a need for distancing, masks and hand washing to reduce transmission further than will be achieved by the vaccine alone,&#8221; said Stephen Evans, a professor of pharmacoepidemiology at the London School of Hygiene and Tropical Medicine.</p><p>&#8220;(A) vaccine is no good until people are vaccinated, and even then, it will not result in a situation where all other protective measures can be immediately abandoned.&#8221;<br /> <strong>— Reporting by Kate Kelland in London and John Miller in Zurich; Editing by Kevin Liffey</strong></p><div id="vuukle-emote" style='max-width:600px' class="emotesBoxDiv"></div><div id="respond"></div><div id="vuukle-comments" class="commentBoxDiv"></div> <script>var VUUKLE_CONFIG = {
        apiKey: "75f932c6-b01d-490e-bae9-2a145b13e07d",
        articleId: "181299",
        tags: "",
        author: "Reuters",
                        
        // Lang

            // Articles - recommendations in emotes and comments widget
        recommendationsWideImages: false,
            globalRecommendations: false,
        // Colors
        darkMode: false,
        // By Widget
                theme: {color: "108ee9"},
        comments: {
            hideRecommendedArticles: false,
            hideCommentInputBox: false,
            enabled: true,
            commentingClosed: false,
            maxChars: '3000',
            countToLoad: '5',
            toxicityLimit: '80',
            spamLimit: '90',
            sorting: 'latest',
                    },
        emotes: {
            enabled: false,
            hideRecommendedArticles: false,
            size: '70', // icons size
            firstImg: '',
            firstName: 'HAPPY',
            secondImg: '',
            secondName: 'INDIFFERENT',
            thirdImg: '',
            thirdName: 'AMUSED',
            fourthImg: '',
            fourthName: 'EXCITED',
            fifthImg: '',
            fifthName:'ANGRY',
            sixthImg: '',
            sixthName: 'SAD',
            disable: [],
            },
        powerbar: {
            enabled: false,
            defaultEmote: 1,
                                    items: [
                                            'facebook',
                                            'twitter',
                                            'whatsapp',
                                            'linkedin',
                                            'reddit',
                                            'messenger',
                                            'telegram',
                                            'pinterest',
                                            'flipboard',
                                            'email',
                                        ],
                                                                                },

    };
    (function () {
        var d = document,
        s = d.createElement('script');
        s.async = true;
                s.src = 'https://cdn.vuukle.com/platform.js';
        (d.head || d.body).appendChild(s);
    })();</script><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_5fc4784cc076f_rand td_block_template_1"><!-- Facebook Widget --><div class="fb-page" data-href="https://www.facebook.com/interaksyon/" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/interaksyon/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/interaksyon/">Interaksyon</a></blockquote></div> <!-- Leaderboard Article Footer --><div id='gpt-ad-Leaderboard_Article_Footer' style='text-align:center; margin:30px 0 0 0;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Article_Footer'); });</script> </div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finteraksyon.philstar.com%2Fworld%2F2020%2F11%2F30%2F181299%2Fcovid-19-vaccine-explainer-protection-efficacy%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Will+COVID-19+vaccines+protect+us%3F+Does+efficacy+equal+effectiveness%3F&url=https%3A%2F%2Finteraksyon.philstar.com%2Fworld%2F2020%2F11%2F30%2F181299%2Fcovid-19-vaccine-explainer-protection-efficacy%2F&via=Interaksyon"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://interaksyon.philstar.com/author/reuters/">Reuters</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Reuters"></span><meta itemprop="datePublished" content="2020-11-30T06:30:46+00:00"><meta itemprop="dateModified" content="2020-11-30T00:28:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://interaksyon.philstar.com/world/2020/11/30/181299/covid-19-vaccine-explainer-protection-efficacy/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png"></span><meta itemprop="name" content="Interaksyon"></span><meta itemprop="headline " content="Will COVID-19 vaccines protect us? Does efficacy equal effectiveness?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span></footer></article> <!-- /.post --> <script>var block_td_uid_6_5fc4784cc11df = new tdBlock();
block_td_uid_6_5fc4784cc11df.id = "td_uid_6_5fc4784cc11df";
block_td_uid_6_5fc4784cc11df.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5fc4784cc11df_rand","td_column_number":3,"live_filter_cur_post_id":181299,"live_filter_cur_post_author":"28","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5fc4784cc11df_rand","tdc_css_class_style":"td_uid_6_5fc4784cc11df_rand_style"}';
block_td_uid_6_5fc4784cc11df.td_column_number = "3";
block_td_uid_6_5fc4784cc11df.block_type = "td_block_related_posts";
block_td_uid_6_5fc4784cc11df.post_count = "6";
block_td_uid_6_5fc4784cc11df.found_posts = "15101";
block_td_uid_6_5fc4784cc11df.header_color = "";
block_td_uid_6_5fc4784cc11df.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fc4784cc11df.max_num_pages = "2517";
tdBlocksArray.push(block_td_uid_6_5fc4784cc11df);</script><div class="td_block_wrap td_block_related_posts td_uid_6_5fc4784cc11df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5fc4784cc11df" ><h4 class="td-related-title"><a id="td_uid_7_5fc4784cc5bd3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5fc4784cc11df" href="#">RELATED ARTICLES</a><a id="td_uid_8_5fc4784cc5bd8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5fc4784cc11df" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5fc4784cc11df class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://interaksyon.philstar.com/trends-spotlights/2020/11/30/181318/biker-dog-bogie-thrills-fans-as-he-cruises-philippine-highways/" rel="bookmark" class="td-image-wrap" title="Biker dog &#8216;Bogie&#8217; thrills fans as he cruises Philippine highways"><noscript><img width="238" height="178" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2020/11/biker-dog-bogie-238x178.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2020/11/biker-dog-bogie-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/11/biker-dog-bogie-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/11/biker-dog-bogie-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/11/biker-dog-bogie-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Biker dog &#8216;Bogie&#8217; thrills fans as he cruises Philippine highways"/></noscript><img width="238" height="178" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/11/biker-dog-bogie-238x178.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2020/11/biker-dog-bogie-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/11/biker-dog-bogie-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/11/biker-dog-bogie-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/11/biker-dog-bogie-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Biker dog &#8216;Bogie&#8217; thrills fans as he cruises Philippine highways"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://interaksyon.philstar.com/trends-spotlights/2020/11/30/181318/biker-dog-bogie-thrills-fans-as-he-cruises-philippine-highways/" rel="bookmark" title="Biker dog &#8216;Bogie&#8217; thrills fans as he cruises Philippine highways">Biker dog &#8216;Bogie&#8217; thrills fans as he cruises Philippine highways</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://interaksyon.philstar.com/trends-spotlights/2020/11/30/181314/pope-francis-advent-is-the-season-for-remembering-the-closeness-of-god/" rel="bookmark" class="td-image-wrap" title="Pope Francis: ‘Advent is the season for remembering the closeness of God’"><noscript><img width="238" height="178" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2020/11/pope-francis-november-29-2020-mass-vatican-238x178.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2020/11/pope-francis-november-29-2020-mass-vatican-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/11/pope-francis-november-29-2020-mass-vatican-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/11/pope-francis-november-29-2020-mass-vatican-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/11/pope-francis-november-29-2020-mass-vatican-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pope Francis: ‘Advent is the season for remembering the closeness of God’"/></noscript><img width="238" height="178" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/11/pope-francis-november-29-2020-mass-vatican-238x178.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2020/11/pope-francis-november-29-2020-mass-vatican-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/11/pope-francis-november-29-2020-mass-vatican-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/11/pope-francis-november-29-2020-mass-vatican-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/11/pope-francis-november-29-2020-mass-vatican-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pope Francis: ‘Advent is the season for remembering the closeness of God’"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://interaksyon.philstar.com/trends-spotlights/2020/11/30/181314/pope-francis-advent-is-the-season-for-remembering-the-closeness-of-god/" rel="bookmark" title="Pope Francis: ‘Advent is the season for remembering the closeness of God’">Pope Francis: ‘Advent is the season for remembering the closeness of God’</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://interaksyon.philstar.com/hobbies-interests/2020/11/30/181291/how-parents-can-keep-teens-digital-life-safe-on-tiktok-with-family-pairing-feature/" rel="bookmark" class="td-image-wrap" title="How parents can keep teens&#8217; digital life safe on TikTok with &#8216;Family Pairing&#8217; feature"><noscript><img width="238" height="178" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2020/07/tiktok-238x178.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2020/07/tiktok-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/07/tiktok-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/07/tiktok-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/07/tiktok-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="How parents can keep teens&#8217; digital life safe on TikTok with &#8216;Family Pairing&#8217; feature"/></noscript><img width="238" height="178" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/07/tiktok-238x178.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2020/07/tiktok-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/07/tiktok-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/07/tiktok-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/07/tiktok-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="How parents can keep teens&#8217; digital life safe on TikTok with &#8216;Family Pairing&#8217; feature"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://interaksyon.philstar.com/hobbies-interests/2020/11/30/181291/how-parents-can-keep-teens-digital-life-safe-on-tiktok-with-family-pairing-feature/" rel="bookmark" title="How parents can keep teens&#8217; digital life safe on TikTok with &#8216;Family Pairing&#8217; feature">How parents can keep teens&#8217; digital life safe on TikTok with &#8216;Family Pairing&#8217; feature</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://interaksyon.philstar.com/politics-issues/2020/11/30/181302/who-says-would-be-highly-speculative-to-say-covid-did-not-emerge-in-china/" rel="bookmark" class="td-image-wrap" title="WHO says would be &#8216;highly speculative&#8217; to say COVID did not emerge in China"><noscript><img width="238" height="178" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-06-at-1.15.37-PM-238x178.png" srcset="https://media.interaksyon.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-06-at-1.15.37-PM-238x178.png 238w, https://media.interaksyon.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-06-at-1.15.37-PM-80x60.png 80w, https://media.interaksyon.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-06-at-1.15.37-PM-100x75.png 100w, https://media.interaksyon.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-06-at-1.15.37-PM-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="WHO says would be &#8216;highly speculative&#8217; to say COVID did not emerge in China"/></noscript><img width="238" height="178" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-06-at-1.15.37-PM-238x178.png" data-srcset="https://media.interaksyon.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-06-at-1.15.37-PM-238x178.png 238w, https://media.interaksyon.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-06-at-1.15.37-PM-80x60.png 80w, https://media.interaksyon.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-06-at-1.15.37-PM-100x75.png 100w, https://media.interaksyon.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-06-at-1.15.37-PM-180x135.png 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="WHO says would be &#8216;highly speculative&#8217; to say COVID did not emerge in China"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://interaksyon.philstar.com/politics-issues/2020/11/30/181302/who-says-would-be-highly-speculative-to-say-covid-did-not-emerge-in-china/" rel="bookmark" title="WHO says would be &#8216;highly speculative&#8217; to say COVID did not emerge in China">WHO says would be &#8216;highly speculative&#8217; to say COVID did not emerge in China</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://interaksyon.philstar.com/world/2020/11/30/181299/covid-19-vaccine-explainer-protection-efficacy/" rel="bookmark" class="td-image-wrap" title="Will COVID-19 vaccines protect us? Does efficacy equal effectiveness?"><noscript><img width="238" height="178" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-238x178.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Vaccine logistics Netherlands" title="Will COVID-19 vaccines protect us? Does efficacy equal effectiveness?"/></noscript><img width="238" height="178" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-238x178.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/11/netherlands-preparation-logistics-vaccine-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="Vaccine logistics Netherlands" title="Will COVID-19 vaccines protect us? Does efficacy equal effectiveness?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://interaksyon.philstar.com/world/2020/11/30/181299/covid-19-vaccine-explainer-protection-efficacy/" rel="bookmark" title="Will COVID-19 vaccines protect us? Does efficacy equal effectiveness?">Will COVID-19 vaccines protect us? Does efficacy equal effectiveness?</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://interaksyon.philstar.com/hobbies-interests/2020/11/27/181274/flashbackfriday-tricia-robredo-looks-back-promise-to-parents-to-do-well-in-science/" rel="bookmark" class="td-image-wrap" title="#FlashbackFriday: Tricia Robredo looks back promise to parents to do well in science"><noscript><img width="238" height="178" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2020/11/Tricia-Robredo-and-letter-238x178.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2020/11/Tricia-Robredo-and-letter-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/11/Tricia-Robredo-and-letter-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/11/Tricia-Robredo-and-letter-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/11/Tricia-Robredo-and-letter-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Tricia Robredo and letter" title="#FlashbackFriday: Tricia Robredo looks back promise to parents to do well in science"/></noscript><img width="238" height="178" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/11/Tricia-Robredo-and-letter-238x178.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2020/11/Tricia-Robredo-and-letter-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/11/Tricia-Robredo-and-letter-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/11/Tricia-Robredo-and-letter-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/11/Tricia-Robredo-and-letter-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="Tricia Robredo and letter" title="#FlashbackFriday: Tricia Robredo looks back promise to parents to do well in science"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://interaksyon.philstar.com/hobbies-interests/2020/11/27/181274/flashbackfriday-tricia-robredo-looks-back-promise-to-parents-to-do-well-in-science/" rel="bookmark" title="#FlashbackFriday: Tricia Robredo looks back promise to parents to do well in science">#FlashbackFriday: Tricia Robredo looks back promise to parents to do well in science</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fc4784cc11df" data-td_block_id="td_uid_6_5fc4784cc11df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5fc4784cc11df" data-td_block_id="td_uid_6_5fc4784cc11df"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div id="respond"></div><div id="vuukle-comments" class="commentBoxDiv"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://interaksyon.philstar.com/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" /></div></form></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_5fc4784cc9203_rand td_block_template_1"><!-- MREC Right Top --><div id='gpt-ad-MREC_Right_Top' style='text-align:center;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Right_Top'); });</script> </div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5fc4784cc94a9_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">753,181</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Interaksyon"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">204,208</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/interaksyon"  >Follow</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>LATEST</span></h4><ul><li> <a href="https://interaksyon.philstar.com/trends-spotlights/2020/11/30/181318/biker-dog-bogie-thrills-fans-as-he-cruises-philippine-highways/">Biker dog &#8216;Bogie&#8217; thrills fans as he cruises Philippine highways</a></li><li> <a href="https://interaksyon.philstar.com/trends-spotlights/2020/11/30/181314/pope-francis-advent-is-the-season-for-remembering-the-closeness-of-god/">Pope Francis: ‘Advent is the season for remembering the closeness of God’</a></li><li> <a href="https://interaksyon.philstar.com/hobbies-interests/2020/11/30/181291/how-parents-can-keep-teens-digital-life-safe-on-tiktok-with-family-pairing-feature/">How parents can keep teens&#8217; digital life safe on TikTok with &#8216;Family Pairing&#8217; feature</a></li><li> <a href="https://interaksyon.philstar.com/politics-issues/2020/11/30/181302/who-says-would-be-highly-speculative-to-say-covid-did-not-emerge-in-china/">WHO says would be &#8216;highly speculative&#8217; to say COVID did not emerge in China</a></li><li> <a href="https://interaksyon.philstar.com/world/2020/11/30/181299/covid-19-vaccine-explainer-protection-efficacy/">Will COVID-19 vaccines protect us? Does efficacy equal effectiveness?</a></li><li> <a href="https://interaksyon.philstar.com/hobbies-interests/2020/11/27/181274/flashbackfriday-tricia-robredo-looks-back-promise-to-parents-to-do-well-in-science/">#FlashbackFriday: Tricia Robredo looks back promise to parents to do well in science</a></li><li> <a href="https://interaksyon.philstar.com/trends-spotlights/2020/11/27/181242/maligayang-pasko-authorities-send-rare-text-advisory-on-christmas-parties/">&#8216;Maligayang Pasko?&#8217; Authorities send rare text advisory on Christmas parties</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_11_5fc4784ccb0af_rand td_block_template_1"><!-- Outbrain Widget Category --><div class="outbrain_widget_container"><div class="OUTBRAIN" data-widget-id="AR_6" data-ob-template="Interaksyon"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </div> <script>(function($){
	$(".OUTBRAIN").attr("data-src", window.location.href);
})(jQuery);</script></div><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_12_5fc4784ccb339_rand td_block_template_1"><!-- MREC Right Middle --><div id='gpt-ad-MREC_Right_Middle' style='text-align:center;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Right_Middle'); });</script> </div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_13_5fc4784ccb62a_rand td_block_template_1"><!--<div data-crowdynews-widget="Interaksyon_interaksyon-own-social"><script src="//widget.crowdynews.com/Interaksyon_interaksyon-own-social.js" async="true"></script></div> --></div></div></div></div> <!-- /.td-pb-row --></div></div> <!-- /.td-container --> <!-- Instagram --> <!-- Footer --><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td_uid_14_5fc4784ccb90d_rand td_block_template_1"><!-- Leaderboard Footer ( Footer Top ) --><div id='gpt-ad-Leaderboard_Footer' style='text-align:center;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Footer'); });</script> </div> <!-- Interstitial ( Footer Top ) --><div id='gpt-ad-Interstitial' style='text-align:center;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-Interstitial'); });</script> </div> <script>(function($){
	// Unruly
	var articleWriteup = $(".td-post-content");
	detach_unruly = $("#outstream_in_article, .unruly_in_article_placement").detach();
	$(detach_unruly).insertAfter(articleWriteup.find("p").eq(2));
	// Outbrain Widget
	detach_outbrain_widget = $("#outbrain_widget").detach();
	$(detach_outbrain_widget).insertBefore($(".td_block_related_posts"));
	$(detach_outbrain_widget).insertAfter($(".td-post-sharing-bottom"));
	// Sponsored Articles
	detach_sponsored_articles = $("#sponsored_articles").detach();
	$(detach_sponsored_articles).insertBefore($("#outbrain_widget"));
	//Vuukle Comments vuukle-comments
	detach_vuukle_comments = $("#vuukle-comments").detach();	
	$(detach_vuukle_comments).insertAfter($("#outbrain_widget"));
	$(detach_vuukle_comments).insertAfter($(".td_block_related_posts"));
})(jQuery);</script></div></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://interaksyon.philstar.com/"><noscript><img class="td-retina-data" src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon" title="" width="" /></noscript><img class="lazyload td-retina-data" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%200%20%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon" title="" width="" /></a></div><div class="footer-text-wrap"><div style="float: left; margin: 0 0 5px 0;"><div style="font-size: 11px; font-weight: 600; color: #000;"> <a href="/about-us"><u>About Us</u></a> | <a href="/contact-us"><u>Contact Us</u></a></div></div><div style="float: right; margin: 0 0 0 0;"><div style="width: 250px; font-size: 11px; color: #222;"> Unit 909 and 910, The Infinity Tower, 26th Street, Bonifacio Global City, Taguig City</div><div style="margin: 5px 0 0 0; font-size: 11px; font-weight: 600; color: #000;"> © 2020 Philstar Global Corporation.</div></div></div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span12"></div></div></div> <!-- Sub Footer --></div><!--close td-outer-container--></div><!--close td-outer-wrap--> <!--  Theme: Newsmag by tagDiv.com 2017
 Version: 4.5 (rara)
 Deploy mode: deploy 
 uid: 5fc4784cd8e00
 --> <!-- Custom css form theme panel --><style type="text/css" media="screen">/* custom css theme panel */
/* Top Bar */
.top-menu-philstar {
    color: #fff;
    font-size: 14px;
    line-height: 29px;
    padding: 0 0 0 20px;
}
.top-menu-philstar a {
    color: #ff0;
    font-weight: 700;
}

/* Leaderboard Top */
.td-header-sp-rec {
	margin: 20px 0 0 0;
}
.td-header-sp-rec .td-header-ad-wrap {
	height: auto !important;
}

/* Category Container */
.td_category_template_disable .td-category-container {
	margin-top: 0px !important;
    padding-top: 20px;
    background-color: #ffffff;
}

/* Search */
#td-top-search {
	display: none;
}
.widget_search .td-search-form-widget,
.search-page-search-wrap .td-search-form-widget {
    border: 5px #e6e6e6 solid;
}
.widget_search .td-widget-search-input,
.search-page-search-wrap .td-widget-search-input {
    width: 75%;
    border-right: 5px #e6e6e6 solid;
}
.widget_search .td-search-form-widget .wpb_button,
.search-page-search-wrap .td-search-form-widget .wpb_button {
	border-radius: 0 0 0 0;
}
.widget_search input[type=submit],
.search-page-search-wrap input[type=submit] {
	width: 25%;
	background-color: #c0272d;
	text-transform: uppercase;
	font-weight: bold;
}

/* Social Counter Right Side */
.td-social-boxed .td_social_type {
    margin: 0 0 0 10% !important;
}

/* Publication Time Hide Homepage Latest */
.td-pb-span8 .td-column-2 .td_module_10 .td-post-author-name span,
.td-pb-span8 .td-column-2 .td_module_10 .td-post-date {
	display: none;
}

/* Article Post Views */
.td-post-views {
    display: none !important;
}

/* Sharing Bottom */
.td-post-sharing-bottom {
    border-bottom: 1px solid #e6e6e6;
    margin: 0 20px 0 20px;
    padding: 0 0 20px 0;
}
.td-post-content blockquote {
    background: url(https://media.interaksyon.com/wp-content/uploads/2020/03/blockquote-icon-60x60.jpg) no-repeat;
    background-position: 2% center;
    background-size: 10%;
}
.post blockquote p {
    color: #666;
    text-align: left;
    margin: 0 0 0 14%;
    padding: 15px 0 15px 20px !important;
    border-left: 1px #999 solid;
}

/* Sponsored Articles */
#sponsored_articles .td_block_16 {
    display: inline-block;
    width: 96%;
}
#sponsored_articles .td_block_16 .td-column-1 .td-block-span12:nth-child(odd) {
    clear: none !important;
}
#sponsored_articles .td_block_16 .td-column-1 .td-block-span12 {
    width: 33.3% !important;
}
#sponsored_articles .td-next-prev-wrap {
    position: absolute;
    left: 50%;
    top: 115px;
    transform: translate(-50%, -50%);
    width: 96%;
    margin: 0 !important;
    line-height: initial !important;
}
#sponsored_articles .td-next-prev-wrap i.td-icon-font.td-icon-menu-left {
    background: rgb(0, 0, 0, 0.5);
    color: #ffffff;
    font-size: 20px;
	left: 0;
    position: absolute;
}
#sponsored_articles .td-next-prev-wrap i.td-icon-font.td-icon-menu-right {
    background: rgb(0, 0, 0, 0.5);
    color: #ffffff;
    font-size: 20px;
	right: 0;
    position: absolute;
}

/* Outbrain Widget Article Page */
#outbrain_widget {
	margin: 20px;
    padding: 20px 0 20px 0;
    border-top: 1px solid #e6e6e6;
    border-bottom: 1px solid #e6e6e6;
}
.GS_1.ob-ultra-strip-layout .ob-widget-header {
    font-family: Raleway !important;
    color: #707072 !important;
    font-size: 1rem !important;
}

/* Vuukle */
#vuukle-comments {
    padding: 20px;
}

/* Footer */
.td-footer-container {
    padding: 0 !important;
    z-index: 1 !important;
}
.td-container {
	border-bottom: 0 !important;
	color: #000 !important;
}
.td-footer-container a,
.td-footer-container a u {
    text-decoration: none !important;
}
.td-footer-container a:hover {
    text-decoration: underline !important;
}
.td-pb-span12 {
    width: 100% !important;
}
.td-a-rec-id-footer_top > div {
    margin: 20px 0 !important;
}
.td-footer-full {
	color: #ffffff;
}
.td-sub-footer-container {
	width: 100%;
}
.td-footer-full .footer-logo-wrap img {
    left: -28px !important;
}

/* Mobile Burger Menu */
.td-icon-mobile:before {
    content: '\e80e';
}

@media (max-width: 767px) {
	.td-header-sp-rec {
		margin: 10px 0 !important;
	}
	.td-main-menu-logo img {
		margin: 5px 30px !important;
	}
	.td-footer-container.td-container .td-pb-row:first-child {
		background-color: #ffffff !important;
	}	
}

@media (max-width: 474px) {
	#sponsored_articles .td-next-prev-wrap {
		top: 88px;
	}
	.td-footer-wrap {
		height: 280px;
	}
}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://interaksyon.philstar.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script> <!-- JS generated by theme --> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://interaksyon.philstar.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://interaksyon.philstar.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script defer src="https://interaksyon.philstar.com/wp-content/cache/autoptimize/js/autoptimize_790406fd019b73839152255f502c440a.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>